金融网址导航闲聊通达信超前MACD捉牛股指标公式

导读:金融网址导航闲聊通达信超前MACD捉牛股指标公式

金融网址导航闲聊通达信超前MACD捉牛股指标公式

SQX:=(C-MA(close,13))*100;DIFF:ema(MA(SQX,7),1),COLOR00FFFF,lineTHICK2;dea:emA(DIFF,7),COLORFf33FF,LINethICK2;macD: (DIFF-DEA)*2,COLORstICK;低位金叉:IF(croSS(DIFF,DEA) AND DIFF<-0.1,0.3,0),COLORYELLOW,POINtdOT;stiCKLINE(低位金叉,0,15,8,0),COLORYELLOW;DRAWicoN(低位金叉,0.3,1);{www.gupang.com 股旁网_通达信股票指标公式}JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));二次金叉:IF(CROSS(DIFF,DEA) AND DEA<0 AND COUNT(jcCOUNT=2,21)=1,0.2,0),COLORFF00FF,POINTDOT;STICKLINE(二次金叉,30,15,8,0),COLORFF00FF;A1:=BARSlast(REF(CROSS(DIFF,DEA),1));底背离:IF(REF(CLOSE,A1 1)>CLOSE AND DIFF>REF(DIFF,A1 1) AND CROSS(DIFF,DEA),0.1,0),COLOrrED,POINTDOT;STICKLINE(底背离,45,30,8,0),COLORRED;DRAWLINE(A1=0,DEA,底背离,DEA,0),COLORRED;A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));顶背离:REF(CLOSE,A2 1)DIFF AND CROSS(DEA,DIFF),COLORGREEN;DRAWLINE(A2=0,DEA,顶背离,DEA,0),COLORGREEN;a3:=CROSS(DIFF,DEA) AND DEA<0;零下二次金叉:IF(FIlteR(COUNT(A3,21)=2,10),0.05,0),COLORWHITE,POINTDOT;STICKLINE(零下二次金叉,45,60,8,0),COLORWHITE;

  G-20领导人第十四次峰会将于6月28日至29日在日本大阪举行。上周,习近平主席和美国总统特朗普通电话,同意在二十国集团领导人大阪峰会期间举行会晤。媒体分析称,贸易问题应该是本次峰会的最大焦点。

以上是金融网址导航给网友们带来的关于通达信超前MACD捉牛股指标公式的股市基础知识,西山煤电股票行情,600312,这篇文章定能给你启示。如果网友们觉得有帮助,敬请关注配资超市网!

相关推荐