淘股网解析大智慧KDJ买卖指标公式

导读:淘股网解析大智慧KDJ买卖指标公式

淘股网解析大智慧KDJ买卖指标公式

RSV:=(close-Llv(LOW,9))/(HHV(high,9)-LLV(LOW,9))*100;K:sma(RSV,3,1);D:SMA(K,3,1);J:=3*K-2*D;jj: 2*(k-d), COLORstICK;买:J>REF(J,1) AND K>20 AND REF(J,1)<0,lineTHICK0;DRAWicoN(买,J,7),alIGN1,LAYER0;低位金叉:croSS(K,D) AND REF(K,1)<25,LINethICK0;DRAWICON(低位金叉,5,1),ALIGN1,LAYER0;DRAWTextabs(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;A2:=BARSlast(ref(cross(k,d),1));B2:=ref(c,A2 1)>c and ref(k,A2 1)0,5),linethick0,COLORYELLOW;DRAWTEXT(FILTER(B2>0,5),0.80,'kdj底背离'),COLORYELLOW;Ma4:=ma(c,30);准确买点:IF(买 AND MA4>REF(MA4,1),79,0);

  上午的行情中,大盘低开震荡下行。但从目前来看,下行幅度并不大,权重股回调力度较小。随时都有可能发生反转。而板块方面除日用化工外,其余跌幅超过1%的不过56家。

以上是淘股网给网友们带来的关于大智慧KDJ买卖指标公式的股市基础知识,000852千股千评,多喜爱股票,这几个需了解!如果网友们觉得有帮助,敬请关注配资超市网!

相关推荐